<!DOCTYPE html><html class="no-js" lang="el"><head><meta charset="utf-8" /><meta content="ie=edge" http-equiv="x-ua-compatible" /><meta content="width=device-width, initial-scale=1.0" name="viewport" /><meta content="ii6-Hk_6ULbIjakYsbuHDRVGAJeLUho0pV6WufMgvno" name="google-site-verification" /><meta content="91bae3063c97f8ae44e0a28ddfcacead63695fc2f9271bc97e56f07d2575a187" name="ahrefs-site-verification" /><title>Τα 10 πιο τρελά στοιχήματα στην ιστορία (Videos) | Casinoweb</title>
<meta name="description" content="Η ζωή είναι παιχνίδι, αλλά σημασία έχει τι ποντάρεις, γι αυτό συγκεντρώσαμε 10 από τα πιο τρελά στοιχήματα που έχουν καταγραφεί και σας τα παρουσιάζουμε.">
<meta name="keywords" content="10, videos">
<meta property="og:type" content="website">
<meta property="og:site_name" content="Casinoweb"><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="P1xx7eTEpiKFXiTfRz2n+L6IymUi2go4CDTp8df1+m7R2Nv4XgWdspkT0A2PNbwc0pcO8Tu1hkoKc3ZaVvsOJw==" /><script>window.RailsEnv = 'production';</script><link rel="shortcut icon" type="image/x-icon" href="/assets/favicon-6784206893f5d3802c04b5419433715c52f7dbd636282cf13497554b31053a0a.png" /><link rel="stylesheet" media="all" href="/assets/application-af3f1c9fb44734f1c013a714a22b66ab203e3f222d0dd88c6df4a576af2ad453.css" integrity="sha256-rz8cn7RHNPHAE6cUoitmqyA+PyItDdiMbfSldq8q1FM=" /><script src="https://www.googletagservices.com/tag/js/gpt.js"></script><meta content="Τα 10 πιο τρελά στοιχήματα στην ιστορία (Vids)" property="og:title" /><meta content="website" property="og:type" /><meta content="https://www.casinoweb.gr/afieromata/ta-10-pio-trela-stoiximata-stin-istoria/" property="og:url" /><meta content="https://www.casinoweb.gr/uploads/medium/file/2253/crazy-bets.jpg" property="og:image" /><meta content="Η ζωή είναι ένα παιχνίδι, αλλά σημασία έχει και τι ποντάρεις σε αυτό το παιχνίδι, γι αυτό συγκεντρώσαμε 10 από τα πιο τρελά στοιχήματα που έχουν καταγραφεί και σας τα παρουσιάζουμε." property="og:description" /><meta content="Casinoweb" property="og:site_name" /><meta content="summary_large_image" name="twitter:card" /><meta content="https://www.casinoweb.gr/uploads/medium/file/2253/crazy-bets.jpg" name="twitter:image:src" /><meta content="Τα 10 πιο τρελά στοιχήματα στην ιστορία (Vids)" name="twitter:title" />
<!-- Google Analytics -->
  <script src="https://www.googletagmanager.com/gtag/js?id=UA-65945540-1" async="async">
  </script>

  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag() {
      dataLayer.push(arguments);
    }
    gtag('js', new Date());
    gtag('config', 'UA-65945540-1');
  </script>
<!-- End Google Analytics -->

<!-- Google Tag Manager -->
  <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-K4XTC2L');
  </script>
<!-- End Google Tag Manager -->

<!-- Hotjar -->
  <script>
    (function(h,o,t,j,a,r){
      h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
      h._hjSettings={hjid:1411506,hjsv:6};
      a=o.getElementsByTagName('head')[0];
      r=o.createElement('script');r.async=1;
      r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
      a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
  </script>
<!-- End Hotjar -->

  <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
  <script type="text/javascript" async=true>
    (function() {
      var host = window.location.hostname;
      var element = document.createElement('script');
      var firstScript = document.getElementsByTagName('script')[0];
      var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', 'SJEnzqwGNeGNx', '/', host, '/choice.js')
      var uspTries = 0;
      var uspTriesLimit = 3;
      element.async = true;
      element.type = 'text/javascript';
      element.src = url;
      firstScript.parentNode.insertBefore(element, firstScript);
      function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;
        function addFrame() {
          var doc = win.document;
          var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);
          if (!otherCMP) {
            if (doc.body) {
              var iframe = doc.createElement('iframe');
              iframe.style.cssText = 'display:none';
              iframe.name = TCF_LOCATOR_NAME;
              doc.body.appendChild(iframe);
            } else {
              setTimeout(addFrame, 5);
            }
          }
          return !otherCMP;
        }
        function tcfAPIHandler() {
          var gdprApplies;
          var args = arguments;
          if (!args.length) {
            return queue;
          } else if (args[0] === 'setGdprApplies') {
            if (
              args.length > 3 &&
              args[2] === 2 &&
              typeof args[3] === 'boolean'
            ) {
              gdprApplies = args[3];
              if (typeof args[2] === 'function') {
                args[2]('set', true);
              }
            }
          } else if (args[0] === 'ping') {
            var retr = {
              gdprApplies: gdprApplies,
              cmpLoaded: false,
              cmpStatus: 'stub'
            };
            if (typeof args[2] === 'function') {
              args[2](retr);
            }
          } else {
            queue.push(args);
          }
        }
        function postMessageEventHandler(event) {
          var msgIsString = typeof event.data === 'string';
          var json = {};
          try {
            if (msgIsString) {
              json = JSON.parse(event.data);
            } else {
              json = event.data;
            }
          } catch (ignore) {}
          var payload = json.__tcfapiCall;
          if (payload) {
            window.__tcfapi(
              payload.command,
              payload.version,
              function(retValue, success) {
                var returnMsg = {
                  __tcfapiReturn: {
                    returnValue: retValue,
                    success: success,
                    callId: payload.callId
                  }
                };
                if (msgIsString) {
                  returnMsg = JSON.stringify(returnMsg);
                }
                event.source.postMessage(returnMsg, '*');
              },
              payload.parameter
            );
          }
        }
        while (win) {
          try {
            if (win.frames[TCF_LOCATOR_NAME]) {
              cmpFrame = win;
              break;
            }
          } catch (ignore) {}
          if (win === window.top) {
            break;
          }
          win = win.parent;
        }
        if (!cmpFrame) {
          addFrame();
          win.__tcfapi = tcfAPIHandler;
          win.addEventListener('message', postMessageEventHandler, false);
        }
      };
      makeStub();
      var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
          setTimeout(function() {
            if (typeof window.__uspapi !== 'undefined') {
              window.__uspapi.apply(window.__uspapi, arg);
            }
          }, 500);
        }
      };
      var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
          console.warn('USP is not accessible');
        } else {
          clearInterval(uspInterval);
        }
      };
      if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
      }
    })();
  </script>
  <!-- End Quantcast Choice. Consent Manager Tag -->
  <style>
    .qc-cmp-button {
      background-color: #FF9900 !important;
      border-color: #FF9900 !important;
    }
    .qc-cmp-button:hover {
      background-color: transparent !important;
      border-color: #FF9900 !important;
    }
    .qc-cmp-alt-action,
    .qc-cmp-link {
      color: #FF9900 !important;
    }
    .qc-cmp-button.qc-cmp-secondary-button:hover
    {
      border-color: transparent !important;
      background-color: #FF9900 !important;
    }
    .qc-cmp-button {
      color: #fefefe !important;
    }
    .qc-cmp-button.qc-cmp-secondary-button {
      color: #FFFFFF !important;
    }
    .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
      color:#ffffff !important;
    }
    .qc-cmp-button.qc-cmp-secondary-button {
      border-color: #575757 !important;
      background-color: #575757 !important;
    }
    .qc-cmp-ui,
    .qc-cmp-ui .qc-cmp-main-messaging,
    .qc-cmp-ui .qc-cmp-messaging,
    .qc-cmp-ui .qc-cmp-beta-messaging,
    .qc-cmp-ui .qc-cmp-title,
    .qc-cmp-ui .qc-cmp-sub-title,
    .qc-cmp-ui .qc-cmp-purpose-info,
    .qc-cmp-ui .qc-cmp-table,
    .qc-cmp-ui .qc-cmp-table-header,
    .qc-cmp-ui .qc-cmp-vendor-list,
    .qc-cmp-ui .qc-cmp-vendor-list-title {
      color: #686868 !important;
    }
    .qc-cmp-ui a,
    .qc-cmp-ui .qc-cmp-alt-action {
      color: #FF9900 !important;
    }
    .qc-cmp-ui {
      background-color: #212121 !important;
    }
    .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
      background-color: #fafafa !important;
    }
    .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
      background-color: #ffffff !important;
    }
  </style>

<!-- sendinblue -->
<!-- End sendinblue -->

<!-- Facebook Pixel -->
  <script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window,document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '395453324739495');
  </script>
  <noscript>
    <img height="1" width="1" src="https://www.facebook.com/tr?id=395453324739495&ev=PageView&noscript=1"/>
  </noscript>
<!-- End Facebook Pixel -->
<link href="https://www.casinoweb.gr/afieromata/ta-10-pio-trela-stoiximata-stin-istoria/" rel="canonical" /><link href="https://www.casinoweb.gr/afieromata/ta-10-pio-trela-stoiximata-stin-istoria/" hreflang="x-default" rel="alternate" /><link hreflang="el" rel="alternate" /></head><body class="controller-posts action-show template-contained">
<!-- Google Tag Manager Noscript -->
  <noscript>
    <iframe
      height="0"
      src="https://www.googletagmanager.com/ns.html?id=GTM-K4XTC2L"
      style="display: none; visibility: hidden"
      width="0">
    </iframe>
  </noscript>
<!-- End Google Tag Manager Noscript -->
<div class="off-canvas-wrapper" id="wrapper"><div class="off-canvas position-left is-closed hide-for-large" data-off-canvas="" id="mobile-menu"><ul data-accordion-menu="" data-submenu-toggle="true" class="menu vertical accordion-menu"><li class="active"><a href="https://www.casinoweb.gr/casino-news/"><span>Νέα Καζίνο</span></a></li><li class=""><a href="https://www.casinoweb.gr/prosfores-casino/"><span>Προσφορες *</span></a></li><li class=""><a href="https://www.casinoweb.gr/online-casino/"><span>Νόμιμα Καζίνο</span></a></li><li class=""><a href="https://www.casinoweb.gr/froytakia/"><span>Φρουτάκια</span></a></li><li class=""><a href="https://www.casinoweb.gr/rouleta/"><span>Ρουλέτα</span></a></li><li class=""><a href="https://www.casinoweb.gr/21-blackjack/"><span>Blackjack</span></a></li><li class=""><a href="https://www.casinoweb.gr/afieromata/"><span>Αφιερώματα</span></a></li></ul><div class="padding-1"><a class="button success cta large expanded" href="#subscribe">Εγγραφή</a></div></div><div class="off-canvas-content" data-off-canvas-content=""><div class="title-bar hide-for-large"><div class="title-bar-left"><a href="/"><img class="site-logo" alt="Καζίνο στο ίντερνετ, δωρεάν παιχνίδια kazino, casino reviews | Casinoweb. " src="/assets/logo-white-ba718ab13358426917a509396264fe6ae4fcbe6663fc7e833bfcdb86f8f33b4f.svg" /></a></div><div class="title-bar-right"><span class="menu-icon" data-open="mobile-menu"></span></div></div><div class="top-bar show-for-large" id="top-bar"><div class="top-bar-left"><ul data-dropdown-menu="" class="dropdown menu"><li class="menu-text"><a href="/"><img class="site-logo" alt="Καζίνο στο ίντερνετ, δωρεάν παιχνίδια kazino, casino reviews | Casinoweb. " src="/assets/logo-white-ba718ab13358426917a509396264fe6ae4fcbe6663fc7e833bfcdb86f8f33b4f.svg" /></a></li><li class=""><a href="https://www.casinoweb.gr/prosfores-casino/"><span>Προσφορες *</span></a></li><li class="active"><a href="https://www.casinoweb.gr/casino-news/"><span>Νέα Καζίνο</span></a></li><li class=""><a href="https://www.casinoweb.gr/online-casino/"><span>Νόμιμα Καζίνο</span></a></li><li class=""><a href="https://www.casinoweb.gr/froytakia/"><span>Φρουτάκια</span></a></li><li class=""><a href="https://www.casinoweb.gr/rouleta/"><span>Ρουλέτα</span></a></li><li class=""><a href="https://www.casinoweb.gr/21-blackjack/"><span>Blackjack</span></a></li><li class=""><a href="https://www.casinoweb.gr/afieromata/"><span>Αφιερώματα</span></a></li></ul></div><div class="top-bar-right"><a class="button success cta margin-bottom-0" href="#subscribe">Εγγραφή</a></div></div><header id="header"><div class="page-header primary-background padding-bottom-0"><div class="row columns medium-row" id="post-header-image"><div class="background-image " style="background-image:url(/uploads/medium/file/2253/crazy-bets.jpg)"></div></div></div></header><main id="content"><article class="row columns medium-row"><div class="article-content"><div class="breadcrumbs"><a href="https://www.casinoweb.gr/">Αρχική</a> | <a href="https://www.casinoweb.gr/afieromata/">Αφιερώματα</a> | <span class="link-disabled">Τα 10 πιο τρελά στοιχήματα στην ιστορία (Vids)</span></div><div class="post-content" id="post-522"><h1 class="h3 font-bold margin-bottom-2">Τα 10 πιο τρελά στοιχήματα στην ιστορία (Vids)</h1><p><strong>Συγκεντρώσαμε 10 από τα πιο τρελά στοιχήματα που έχουν καταγραφεί και σας τα παρουσιάζουμε.</strong></p>
<p><span style="font-weight: 400;">Λένε ότι η ζωή είναι ένα παιχνίδι, αλλά σημασία έχει και τι ποντάρεις σε αυτό το παιχνίδι. Κάποιοι είναι πιο συντηρητικοί και δεν ρισκάρουν πολλά. Άλλοι όμως έχουν τον τζόγο μέσα τους και είναι ικανοί να στοιχηματίσουν πάνω στα πιο απίθανα γεγονότα ή να ποντάρουν ακόμα και... τη γυναίκα τους. </span></p>
<p><span style="font-weight: 400;">Τα περίεργα στοιχήματα που βάζουν οι άνθρωποι μεταξύ τους σε όλο τον κόσμο δεν είναι σπάνιο φαινόμενο και παρακάτω μπορείς να διαβάσεις μερικά από τα πιο τρελά στοιχήματα που έχουν δει το φως της δημοσιότητας. </span></p>
<ul>
<li><a href="#h_68706182411600122652873"><span style="font-weight: 400;">Η διάσωση της FedEx στο Μπλάκτζακ με $5.000</span></a></li>
<li><a href="#h_238605355111600122660633"><span style="font-weight: 400;">Τυφλή προσγείωση</span></a></li>
<li><a href="#h_416881634201600122666536"><span style="font-weight: 400;">Τίποτα δεν θα αλλάξει</span></a></li>
<li><a href="#h_577657277281600122672142"><span style="font-weight: 400;">Στοιχηματίζω τη γυναίκα μου</span></a></li>
<li><a href="#h_68438773351600122679152"><span style="font-weight: 400;">Πούλησε τα υπάρχοντά του και τα έπαιξε όλα σε μία στροφή της ρουλέτας</span></a></li>
<li><a href="#h_870644279411600122684490"><span style="font-weight: 400;">Ο παίκτης με τις βαλίτσες</span></a></li>
<li><a href="#h_929650887461600122690046"><span style="font-weight: 400;">Πηγαίνοντας στην παμπ με το αεροπλάνο</span></a></li>
<li><a href="#h_619306450501600122698524"><span style="font-weight: 400;">Δεν έφερνε 7 στα ζάρια για 154 ρίψεις</span></a></li>
<li><a href="#h_98489729531600122709524"><span style="font-weight: 400;">Μπράνσον εναντίον Φερνάντε</span><span style="font-weight: 400;">ς</span></a></li>
<li><a href="#h_453713796551600122720308"><span style="font-weight: 400;">"Πρόκριση ή θα βγω γυμνή"</span></a></li>
</ul>
<h2 id="h_68706182411600122652873"><span style="font-weight: 400;">Η διάσωση της FedEx στο Μπλάκτζακ με $5.000</span></h2>
<p><span style="font-weight: 400;">Ποιος πίστευε ότι τα κέρδη του blackjack θα μπορούσαν να σώσουν τη μεγαλύτερη εταιρεία εμπορικών μεταφορών στον κόσμο. Κι όμως έγινε. Στα πρώτα χρόνια της FedEx, ο Fred Smith, ο ιδρυτής, βρέθηκε κάποια στιγμή να δυσκολεύεται να πληρώσει έναν λογαριασμό καυσίμων ύψους $24.000, για να διατηρήσει την εταιρεία σε λειτουργία για μια ακόμη εβδομάδα. Όταν οι τράπεζες αρνήθηκαν να του χορηγήσουν νέο δάνειο, πήρε τα τελευταία $5.000 της εταιρείας και πήγε στο Λας Βέγκας για να τα παίξει στο Μπλάκτζακ.</span></p>
<p><span style="font-weight: 400;">Έξι νίκες με τα τελευταία χρήματα της εταιρείας του απέφεραν $32.000, τα οποία βοήθησαν τη FedEx να πετάξει τα αεροπλάνα της για μια ακόμη εβδομάδα. Σήμερα η FedEx καταγράφει κέρδη πάνω από 25 δισεκατομμύρια δολάρια ετησίως.</span></p>
<p><a href="https://www.casinoweb.gr/afieromata/istories-kazino-to-savvatokyriako-tzogoy-poy-esose-tin-fedex/"><strong>Διάβασε περισσότερα για το σαββατοκύριακο στο Las Vegas που έσωσε την FedEx</strong></a></p>
<div class="shortcode"><a target="_blank" href="https://record.affiliates.betshop.gr/_wxhMivgEh_RDp78Ph1_jCGNd7ZgqdRLk/2/"><img class="inline-image " alt="Betshop Casino Online" src="/uploads/medium/file/1051/large_betshop_drasi.jpg" /></a></div>
<h2 id="h_238605355111600122660633"><span style="font-weight: 400;">Τυφλή προσγείωση</span></h2>
<p><span style="font-weight: 400;">Αυτό ήταν ένα πολύ χαζό στοίχημα που δεν είχε καλό τέλος. Συνέβη το 1986 στην πτήση 6502 της Aeroflot, με τον Ρώσο πιλότο Alexander Kliuyev. Ο Kliuyev είχε μια συνομιλία με τον συγκυβερνήτη του, όπου υποστήριζε ότι θα μπορούσε να προσγειώσει το αεροπλάνο χωρίς οπτικά βοηθήματα. Ο Kliuyev αποφάσισε να στοιχηματίσει τη ζωή των περίπου 90 ανθρώπων που επέβεναν στο σκάφος, προσγειώνοντάς το με κλειστές τις κουρτίνες πιλοτηρίου και χωρίς τη βοήθεια του ελεγκτή πτήσης.</span></p>
<p><span style="font-weight: 400;">Το αποτέλεσμα ήταν το αεροπλάνο να φτάσει στο διάδρομο με μεγάλη ταχύτητα και να συντρίβεται. Περισσότεροι από 60 άνθρωποι έχασαν τη ζωή τους. Ο πιλότος Kliuyev που επέζησε, καταδικάστηκε σε φυλάκιση 15 ετών και αποφυλακίστηκε υπό όρους μετά από 6 χρόνια. Ο συγκυβερνήτης, που δεν έκανε κάτι για να σταματήσει αυτήν την παράνοια, επιβίωσε της σύγκρουσης, βοήθησε επιβάτες να διασωθούν από τα συντρίμια, αλλά τελικά κατέληξε από καρδιακή προσβολή στη διαδρομή για το νοσοκομείο. </span></p>
<h2 id="h_416881634201600122666536"><span style="font-weight: 400;">Τίποτα δεν θα αλλάξει</span></h2>
<p><span style="font-weight: 400;">Οι καιροί είναι πάντα απρόβλεπτοι, γι 'αυτό κανείς δεν μπορεί να σας πει με σιγουριά ποια πράγματα θα είναι ίδια μετά από 10 ή 20 χρόνια. Ωστόσο, το 1989, ένας Ουαλός που θέλει να διατηρήσει την ανωνυμία του, έβαλε ένα ακραίο στοίχημα πρόγνωσης γεγονότων σε βάθος 11 ετών. </span></p>
<p><span style="font-weight: 400;">Το ποντάρισμα ήταν 30 λίρες Αγγλίας και στοιχημάτισε ότι μέχρι το 2000 κάποια πράγματα δεν θα έχουν αλλάξει: Οι τηλεοπτικές σειρές “Home And Away”, “EastEnders” και “Neighbours” θα συνέχιζαν να προβάλλονται στην Βρετανική TV, το μουσικό συγκρότημα U2 θα ήταν ακόμα μαζί και ο Cliff Richard θα είχε χριστεί ιππότης. Η απόδοση που πήρε για αυτό το στοίχημα ήταν 6.480 προς 1. Φυσικά, όλα τα γεγονότα επιβεβαιώθηκαν, αποφέροντας στον παίκτη συνολικά 194.400 λίρες Αγγλίας.</span></p>
<div class="shortcode"><a target="_blank" href="https://affiliatesys.winmasters.com/redirect.aspx?pid=5356&amp;lpid=647&amp;bid=2779"><img class="inline-image " alt="Winmasters_2" src="/uploads/medium/file/1102/large_winmasters_casino.jpg" /></a></div>
<h2 id="h_577657277281600122672142"><span style="font-weight: 400;">Στοιχηματίζω τη γυναίκα μου</span></h2>
<p><span style="font-weight: 400;">Το να κερδίζονται και να χάνονται σύζυγοι στο πόκερ είναι μια αρχαία και ταπεινωτική συνήθεια. Το 2006, ο Andrei Karpov ξέμεινε από χρήματα ενώ έπαιζε με τον φίλο του Sergey Brodov, οπότε πόνταρε… τη γυναίκα του. Ο Brodov κέρδισε το παιχνίδι και μερικές ημέρες μετά πήγε να λάβει το βραβείο του. </span></p>
<p><span style="font-weight: 400;">Η όμορφη Tatiana Karpov θύμωσε πάρα πολύ με τον σύζυγό της και αμέσως τον χώρισε. Αργότερα ξεκίνησε μια σχέση με τον Sergey και τελικά τον παντρεύτηκε και έγινε Tatiana Brodov, όλα χάρη σε ένα παιχνίδι πόκερ.</span></p>
<h2 id="h_68438773351600122679152"><span style="font-weight: 400;">Πούλησε τα υπάρχοντά του και τα έπαιξε όλα σε μία στροφή της ρουλέτας</span></h2>
<p><span style="font-weight: 400;">Αυτό το… “κόλπο” έχει επαναληφθεί αρκετές φορές, αλλά δεν πιάνει πάντα. Ο Ashley Ravell πάντως ήταν από τους τυχερούς και έγινε διάσημος σε μια νύχτα όταν εμφανίστηκε στο reality show Double Or Nothing το 2004. Πούλησε όλα όσα είχε στη Μ.Βρετανία, και όταν λέμε όλα, εννοούμε ρούχα, παπούτσια και πραγματικά όλα του τα υπάρχοντα. </span></p>
<p><span style="font-weight: 400;">Συγκέντρωσε $135.300 και πήγε στο Λας Βέγκας, ποντάροντας όλο το ποσό στη <a href="https://www.casinoweb.gr/rouleta/">Ρουλέτα</a> στο Plaza Hotel &amp; Casino μπροστά στις κάμερες της εκπομπής και τα βλέμματα της οικογένειάς του. Πόνταρε στο κόκκινο και κέρδισε με τη μπίλια να σταματάει στο 7 κόκκινο χαρίζοντάς του συνολικά λίγο πάνω από $270.000. Ο Ravell χρησιμοποίησε τα κέρδη για να ξεκινήσει τη δική του εταιρεία τυχερών παιχνιδιών.</span></p>
<p><a href="https://www.casinoweb.gr/afieromata/pontarismata-rouletas-epaixe-ta-panta-se-mia-peristrofi/"><strong>Διάβασε περισσότερα για τον Ashley Revell που έπαιξε τα πάντα σε μια στροφή στη ρουλέτα (video)</strong></a></p>
<div class="shortcode"><a target="_blank" href="http://affiliatesys.interwetten.gr/redirect.aspx?pid=24096250&amp;bid=8345"><img class="inline-image " alt="Interwetter Rouletta Blackjack Slots" src="/uploads/medium/file/1536/large_interwetter_rouletta_blackjack_slots.jpg" /></a></div>
<h2 id="h_870644279411600122684490"><span style="font-weight: 400;">Ο παίκτης με τις βαλίτσες</span></h2>
<p><span style="font-weight: 400;">Ο William Leen Bergstrom δεν ήταν κάποιος διάσημος τζογαδόρος ή γνωστός επαγγελματίας παίκτης, αλλά τυχαίνει να είναι ένας από τους ανθρώπους που έχουν αφήσει το σημάδι τους στην ιστορία του Λας Βέγκας. </span></p>
<p><span style="font-weight: 400;">Μπήκε στο καζίνο Horseshoe με μια βαλίτσα με 777.000 δολάρια και μια άλλη βαλίτσα χωρίς τίποτα. Πιστεύεται ότι το μεγαλύτερο μέρος των χρημάτων το είχε δανειστεί και ήλπιζε να εκμεταλλευτεί μια προσφορά του καζίνο, που υποσχόταν να αποζημιώσει το πρώτο χαμένο ποντάρισμα κάθε νέου παίκτη.</span></p>
<p><span style="font-weight: 400;">Πήγε με όλα τα χρήματα στο τραπέζι των ζαριών, πόνταρε και κέρδισε, διπλασιάζοντας τα χρήματά του. Πήρε τις $777.000, γέμισε την κενή βαλίτσα του και έφυγε. </span></p>
<p><span style="font-weight: 400;">Η φιλοδοξία του ήταν να ποντάρει 1 εκατομμύριο δολάρια, γι αυτό επέστρεψε τρία χρόνια αργότερα με πάνω από 500.000 δολάρια με τα οποία κέρδισε ξανά και εξαφανίστηκε. Ο Bergstrom κατάφερε τελικά να μαζέψει το ένα εκατομμύριο δολάρια και να πραγματοποιήσει τον στόχο του τον Μάρτιο του 1984. Μόνο που αυτή τη φορά έχασε και λίγες μέρες αργότερα αυτοκτόνησε.</span></p>
<h2 id="h_929650887461600122690046"><span style="font-weight: 400;">Πηγαίνοντας στην παμπ με το αεροπλάνο</span></h2>
<p><span style="font-weight: 400;">Κανείς δεν παίρνει αεροπλάνο για να βγει έξω το βράδυ για ποτό, εκτός αν έχει ένα πολύ φουσκωμένο εγώ, ή είναι πολύ μεθυσμένος ή υπάρχει κάποιος συνδυασμός και των δύο. </span></p>
<p><span style="font-weight: 400;">Ο Thomas Fitzpatrick, ένας πιλότος μαχητικών αεροσκαφών των ΗΠΑ, ήταν η προσωποποίηση του παραπάνω συνδυασμού παραγόντων, καταλήγοντας να προσγειώσει ένα αεροπλάνο δίπλα σε παμπ, όχι μία, αλλά δύο φορές! </span></p>
<div class="shortcode"><a target="_blank" href="https://casino.bet365.gr/?affiliate=365_00923077"><img class="inline-image " alt="Bet365 Poikilia Paihnidiwn Casino" src="/uploads/medium/file/1473/large_bet365-poikilia-paihnidiwn-casino.jpg" /></a></div>
<p><span style="font-weight: 400;">Η πρώτη ήταν τον Σεπτέμβριο του 1956, αφού είχε στοιχηματίσει με τους φίλους του ότι μπορούσε να πετάξει τη νύχτα, χωρίς ραντάρ ή φώτα από το Νιου Τζέρσεϊ στη Νέα Υόρκη.</span></p>
<p><span style="font-weight: 400;">Έκλεψε ένα αεροπλάνο από ένα αεροδρόμιο στο Νιου Τζέρσεϋ και προσγειώθηκε στη 91st Street της Νέας Υόρκης μπροστά από την αγαπημένη του παμπ. </span></p>
<p><span style="font-weight: 400;">Ο ιδιοκτήτης του αεροπλάνου φαίνεται να βρήκε την ιστορία διασκεδαστική και έτσι δεν κατέθεσε κάποια μήνυση, οπότε η μοναδική ποινή του Fitzpatrick ήταν ένα πρόστιμο $100. </span></p>
<p><span style="font-weight: 400;">Η δεύτερη φορά ήταν δύο χρόνια αργότερα, όταν οι φίλοι του που έπιναν στην 187th Steet της Ν.Υόρκης δεν πίστευαν την ιστορία του για την πρώτη πτήση. Για να τους πείσει, έκλεψε ξανά ένα άλλο αεροπλάνο και το προσγείωσε ακριβώς έξω από την παμπ στην οποία έπιναν. Αυτή τη φορά, ο δικαστής τον έστειλε στη φυλακή για έξι μήνες.</span></p>
<h2 id="h_619306450501600122698524"><span style="font-weight: 400;">Δεν έφερνε 7 στα ζάρια για 154 ρίψεις</span></h2>
<p><span style="font-weight: 400;">Το 7 είναι ο αριθμός που εμφανίζεται πιο συχνά όταν ρίχνεις τα ζάρια. Όταν το 7 δεν έρχεται συχνά, οι παίκτες εντυπωσιάζοναι. Στην ιστορία όμως της Patricia Demauro, το 7 δεν εμφανίστηκε για 154 ρίψεις! Οι πιθανότητες να μην έρθει 7 στα ζάρια για 154 ρίψεις είναι μία στα 56 τρισεκατομμύρια. Και όταν κατά τη δάρκεια όλων αυτών των επαναλήψεων κάποιος παίκτης κερδίζει συνεχόμενα, η ιστορία γράφει ένα μοναδικό ρεκόρ που δύσκολα θα καταρριφθεί. </span></p>
<p><span style="font-weight: 400;">H Patricia Demauro είχε βρεθεί αρκετές φορές σε καζίνο, ωστόσο τις περισσότερες φορές προτιμούσε να διασκεδάζει παίζοντας φρουτάκια. Εκείνη τη μέρα όμως αποφάσισε να καθίσει στο τραπέζι με τα ζάρια, χωρίς να ξέρει ούτε καν πως να ποντάρει. </span></p>
<p><span style="font-weight: 400;">Το ποντάρισμα ανέλαβε ένας φίλος της και η ίδια απλά έριχνε τα ζάρια. </span></p>
<p><span style="font-weight: 400;">Η Demauro μπήκε στο παιχνίδι με $100, έριξε την πρώτη της ζαριά λίγο μετά τις 20.00 και κανείς δεν φανταζόταν πως το παιχνίδι της θα κρατούσε 4 ώρες και 18 λεπτά και πως θα κέρδιζε σε 154 συνεχόμενες ρίψεις ζαριών. </span></p>
<p><span style="font-weight: 400;">Κανείς δεν έμαθε πόσα κέρδισε συνολικά η Demauro που έμεινε στο Atlantic City όλο το Σαββατοκύριακο, ενώ επέστρεψε στο τραπέζι με τα ζαρια την επόμενη ημέρα, χωρίς όμως να συμμετέχει στο παιχνίδι. </span></p>
<p><a href="https://www.casinoweb.gr/casino-news/giagia-petihe-to-pio-trelo-seri-se-casino/"><span style="font-weight: 400;"><strong>Διάβασε περισσότερα για το απίθανο ρεκόρ της Demauro.</strong></span></a></p>
<div class="shortcode"><a target="_blank" href="https://wlstoiximan.adsrv.eacdn.com/C.ashx?btag=a_5390b_66c_&amp;affid=1311&amp;siteid=5390&amp;adid=66&amp;c=website&amp;asclurl=https://www.stoiximan.gr/casino/live/"><img class="inline-image " alt="Stoiximan Ellines Dealers" src="/uploads/medium/file/1479/large_stoiximan-banner-03.jpg" /></a></div>
<h2 id="h_98489729531600122709524"><span style="font-weight: 400;">Μπράνσον εναντίον Φερνάντες</span></h2>
<p><span style="font-weight: 400;">Ο Sir Richard Branson είναι ο ιδρυτής του ομίλου Virgin, ενώ ο Tony Fernandes είναι ο πλειοψηφικός μέτοχος στην Air Asia. Το 2010, οι δύο τους είχαν από μία ομάδα να αγωνίζεται στο παγκόσμιο πρωτάθλημα Formula 1 και στο Grand Prix του Αμπού Ντάμπι έβαλαν στοίχημα για το ποια ομάδα θα τερματίσει ψηλότερα στην τελική κατάταξη. </span></p>
<p><span style="font-weight: 400;">Όποιος έχανε, θα ήταν υποχρεωμένος να αναλάβει ρόλο αεροσυνοδού σε πτήση της αεροπορικής εταιρείας του άλλου. </span></p>
<p><span style="font-weight: 400;">Η ομάδα Marussia Virgin Racing του Branson τερμάτισε δύο θέσεις πίσω από την ομάδα του Fernandes, την τότε Lotus.</span></p>
<p><span style="font-weight: 400;">Ο Μπράνσον έχασε και τίμησε το στοίχημα το 2013 σε μια φιλανθρωπική πτήση της Air Asia, στην οποία επιβιβάστηκε και ο Τόνι Φερνάντες. </span></p>
<p><span style="font-weight: 400;">Ο Μπράνσον φορούσε περούκα, στολή αεροσυνοδού και κόκκινο κραγιόν και σέρβιρε φαγητό και ποτό, ενώ έκανε και ανακοινώσεις κατά τη διάρκεια της πτήσης. </span></p>
<p><span style="font-weight: 400;">Πήρε όμως και μια μικρή εκδίκηση, ρίχνοντας ένα γεμάτο δίσκο σερβιρίσματος με ποτά πάνω στον φίλο του, Tony Fernandes, λίγο πριν ολοκληρωθεί η πτήση των πέντε ωρών.</span></p>
<div class="shortcode"><div class="display-inline-block width-100"><div class="responsive-embed widescreen">            <iframe width="480" height="360" src="https://www.youtube.com/embed/hGJZSDBIo08?feature=oembed&amp;wmode=opaque" frameborder="0" allowfullscreen="" seamless="seamless" sandbox="allow-same-origin allow-scripts allow-forms allow-popups allow-popups-to-escape-sandbox allow-presentation">
            </iframe>
</div></div></div>
<div class="shortcode"><div class="inline-banner float-center flex-center"><div class="advertisement ad-inline"><script src="//storage.noviassets.com/scp_ck085nkrq002wr0n0b19g0kkp/embed.js?responsive=0&bnTag=https%3A%2F%2Fpartners.novibet.com%2Fredirect.aspx%3Fbid%3D2706%26pid%3D6585%26redirectUrl%3D" async></script></div></div></div>
<h2 id="h_453713796551600122720308"><span style="font-weight: 400;">"Πρόκριση ή θα βγω γυμνή"</span></h2>
<p><span style="font-weight: 400;">Η Doria Tillier, μια Γαλλίδα παρουσιάστρια του δελτίου καιρού, ήταν απογοητευμένη με την ήττα της γαλλικής ομάδα ποδοσφαίρου το 2013, όταν έχασε 2-0 από την Ουκρανία στο πρώτο σκέλος του μπαράζ προκριματικών για το Παγκόσμιο Κύπελλο.</span></p>
<p><span style="font-weight: 400;">Η Tillier υποσχέθηκε στους θεατές της ότι αν η εθνική ομάδα κατάφερνε να ανατρέψει το αποτέλεσμα στο δεύτερο σκέλος στο Παρίσι και να προκριθεί στο Παγκόσμιο Κύπελλο, θα εμφανιζόταν γυμνή. </span></p>
<p><span style="font-weight: 400;">Η Γαλλία έχει μία από τις καλύτερες ομάδες ποδοσφαίρου στον κόσμο και νίκησε την Ουκρανία 3-0 στη Γαλλία, παίρνοντας την πρόκριση για το Μουντιάλ. Η Doria Tillier έπρεπε να τηρήσει την υπόσχεσή της και το έκανε, όπως φαίνεται στο παρακάτω video, το οποίο όμως είναι από αρκετά μακρινή απόσταση.</span></p>
<div class="shortcode"><div class="display-inline-block width-100"><div class="responsive-embed widescreen">            <iframe width="480" height="360" src="https://www.youtube.com/embed/u0Uj7Y5XpQY?feature=oembed&amp;wmode=opaque" frameborder="0" allowfullscreen="" seamless="seamless" sandbox="allow-same-origin allow-scripts allow-forms allow-popups allow-popups-to-escape-sandbox allow-presentation">
            </iframe>
</div></div></div><div class="text-center margin-vertical-2 hide-for-large"><div data-title="Τα 10 πιο τρελά στοιχήματα στην ιστορία (Vids)" data-url="https://www.casinoweb.gr/afieromata/ta-10-pio-trela-stoiximata-stin-istoria/" class="inline-sharer"></div></div><div data-title="Τα 10 πιο τρελά στοιχήματα στην ιστορία (Vids)" data-url="https://www.casinoweb.gr/afieromata/ta-10-pio-trela-stoiximata-stin-istoria/" class="sticky-sharer"></div></div></div><div class="advertisement ad-after-article"><script src="//storage.noviassets.com/scp_ck085nkrp002pr0n09qykoi8c/embed.js?responsive=0&bnTag=https%3A%2F%2Fpartners.novibet.com%2Fredirect.aspx%3Fbid%3D2707%26pid%3D6586%26redirectUrl%3D" async></script></div></article><div class="row"><div class="columns medium-12 large-12"><div class="casino-room-comparison"><h2 class="h3 margin-bottom-2 text-uppercase">Νόμιμα online casino 2020</h2><h3 class="h4 margin-bottom-2 text-uppercase"></h3><div class="casinos-table small-12"><div class="ct-row-wrapper"><div class="ct-row"><div class="ct-column ct-column-number"><span>1</span></div><div class="ct-column ct-column-logo"><div alt="Novibet Casino" class="background-image ct-casino-logo" style="background-image:url(/uploads/medium/file/1830/novibet_table_icon.jpg)"></div><p class="ct-casino-name">Novibet Casino</p></div><div class="ct-column ct-column-mobile-logo"><div alt="Novibet Casino" class="background-image ct-casino-mobile-logo" style="background-image:url(/uploads/medium/file/1832/novibet_table_icon-mobile.jpg)"></div></div><div class="ct-column ct-column-score"><span class="ct-score">98/100</span><div class="ct-stars"><img alt="star" src="/assets/casinos_table/star-f5208be1a7556ffdc34652170eb7e6e1984f27ced81acd8ce6a343446a5d440f.svg" /><img alt="star" src="/assets/casinos_table/star-f5208be1a7556ffdc34652170eb7e6e1984f27ced81acd8ce6a343446a5d440f.svg" /><img alt="star" src="/assets/casinos_table/star-f5208be1a7556ffdc34652170eb7e6e1984f27ced81acd8ce6a343446a5d440f.svg" /><img alt="star" src="/assets/casinos_table/star-f5208be1a7556ffdc34652170eb7e6e1984f27ced81acd8ce6a343446a5d440f.svg" /></div><a class="ct-review product-view-track" href="https://www.casinoweb.gr/online-casino/novibet-casino-review/">Πλήρης παρουσίαση</a></div><div class="ct-column ct-column-first-input"><p>3100+ Παιχνίδια Καζίνο στη Novibet</p></div><div class="ct-column ct-column-second-input"><p>Αξιόπιστo Online Καζίνο</p></div><div class="ct-column ct-column-button"><a target="_blank" class="ct-button casino-visit-track" href="https://partners.novibet.com/redirect.aspx?pid=2551&amp;bid=2382">Επίσκεψη<img alt="arrow" src="/assets/casinos_table/arrow-b83e710929b04f37f36cfbbba7bb71549559580fa8c8c5141c61bbdfc9e54ecc.svg" /></a></div><div class="ct-column ct-column-line"><hr /></div><div class="ct-column ct-column-arrow-down"><img alt="arrow-down" src="/assets/casinos_table/arrow-down-f30397071439384b91ff3d91cb6fa39df15b7ef50d5f0fd236203731f9289e7b.svg" /></div><div class="ct-column ct-column-arrow-up"><img alt="arrow-up" src="/assets/casinos_table/arrow-up-0dced3af976569aedb7da7ab63638ca27800785392468c99873aced046c61efa.svg" /></div></div></div><div class="ct-row-wrapper"><div class="ct-row"><div class="ct-column ct-column-number"><span>2</span></div><div class="ct-column ct-column-logo"><div alt="Stoiximan Casino" class="background-image ct-casino-logo" style="background-image:url(/uploads/medium/file/2236/cw_stoiximan_new_table.jpg)"></div><p class="ct-casino-name">Stoiximan Casino</p></div><div class="ct-column ct-column-mobile-logo"><div alt="Stoiximan Casino" class="background-image ct-casino-mobile-logo" style="background-image:url(/uploads/medium/file/2237/cw_stoiximan_new_table_mobile.jpg)"></div></div><div class="ct-column ct-column-score"><span class="ct-score">97/100</span><div class="ct-stars"><img alt="star" src="/assets/casinos_table/star-f5208be1a7556ffdc34652170eb7e6e1984f27ced81acd8ce6a343446a5d440f.svg" /><img alt="star" src="/assets/casinos_table/star-f5208be1a7556ffdc34652170eb7e6e1984f27ced81acd8ce6a343446a5d440f.svg" /><img alt="star" src="/assets/casinos_table/star-f5208be1a7556ffdc34652170eb7e6e1984f27ced81acd8ce6a343446a5d440f.svg" /><img alt="star" src="/assets/casinos_table/star-f5208be1a7556ffdc34652170eb7e6e1984f27ced81acd8ce6a343446a5d440f.svg" /></div><a class="ct-review product-view-track" href="https://www.casinoweb.gr/online-casino/stoiximan-casino-paroysiasi/">Πλήρης παρουσίαση</a></div><div class="ct-column ct-column-first-input"><p>Ασφάλεια και μοναδικά γραφικά</p></div><div class="ct-column ct-column-second-input"><p>Βραβευμένο Mobile App</p></div><div class="ct-column ct-column-button"><a target="_blank" class="ct-button casino-visit-track" href="https://wlstoiximan.adsrv.eacdn.com/C.ashx?btag=a_5390b_66c_&amp;affid=1311&amp;siteid=5390&amp;adid=66&amp;c=website">Επίσκεψη<img alt="arrow" src="/assets/casinos_table/arrow-b83e710929b04f37f36cfbbba7bb71549559580fa8c8c5141c61bbdfc9e54ecc.svg" /></a></div><div class="ct-column ct-column-line"><hr /></div><div class="ct-column ct-column-arrow-down"><img alt="arrow-down" src="/assets/casinos_table/arrow-down-f30397071439384b91ff3d91cb6fa39df15b7ef50d5f0fd236203731f9289e7b.svg" /></div><div class="ct-column ct-column-arrow-up"><img alt="arrow-up" src="/assets/casinos_table/arrow-up-0dced3af976569aedb7da7ab63638ca27800785392468c99873aced046c61efa.svg" /></div></div></div><div class="ct-row-wrapper"><div class="ct-row"><div class="ct-column ct-column-number"><span>3</span></div><div class="ct-column ct-column-logo"><div alt="Bet365 Casino" class="background-image ct-casino-logo" style="background-image:url(/uploads/medium/file/1841/bet365_table_icon2.jpg)"></div><p class="ct-casino-name">Bet365 Casino</p></div><div class="ct-column ct-column-mobile-logo"><div alt="Bet365 Casino" class="background-image ct-casino-mobile-logo" style="background-image:url(/uploads/medium/file/1842/bet365_table_icon-mobile2.jpg)"></div></div><div class="ct-column ct-column-score"><span class="ct-score">96/100</span><div class="ct-stars"><img alt="star" src="/assets/casinos_table/star-f5208be1a7556ffdc34652170eb7e6e1984f27ced81acd8ce6a343446a5d440f.svg" /><img alt="star" src="/assets/casinos_table/star-f5208be1a7556ffdc34652170eb7e6e1984f27ced81acd8ce6a343446a5d440f.svg" /><img alt="star" src="/assets/casinos_table/star-f5208be1a7556ffdc34652170eb7e6e1984f27ced81acd8ce6a343446a5d440f.svg" /><img alt="star" src="/assets/casinos_table/star-f5208be1a7556ffdc34652170eb7e6e1984f27ced81acd8ce6a343446a5d440f.svg" /></div><a class="ct-review product-view-track" href="https://www.casinoweb.gr/online-casino/bet365-casino-review/">Πλήρης παρουσίαση</a></div><div class="ct-column ct-column-first-input"><p>Ασφάλεια &amp; Αξιοπιστία</p></div><div class="ct-column ct-column-second-input"><p>Κορυφαίο διαδικτυακό καζίνο</p></div><div class="ct-column ct-column-button"><a target="_blank" class="ct-button casino-visit-track" href="https://casino.bet365.gr/?affiliate=365_00944793">Επίσκεψη<img alt="arrow" src="/assets/casinos_table/arrow-b83e710929b04f37f36cfbbba7bb71549559580fa8c8c5141c61bbdfc9e54ecc.svg" /></a></div><div class="ct-column ct-column-line"><hr /></div><div class="ct-column ct-column-arrow-down"><img alt="arrow-down" src="/assets/casinos_table/arrow-down-f30397071439384b91ff3d91cb6fa39df15b7ef50d5f0fd236203731f9289e7b.svg" /></div><div class="ct-column ct-column-arrow-up"><img alt="arrow-up" src="/assets/casinos_table/arrow-up-0dced3af976569aedb7da7ab63638ca27800785392468c99873aced046c61efa.svg" /></div></div></div><div class="ct-row-wrapper"><div class="ct-row"><div class="ct-column ct-column-number"><span>4</span></div><div class="ct-column ct-column-logo"><div alt="Betshop Casino" class="background-image ct-casino-logo" style="background-image:url(/uploads/medium/file/1823/betshop_table_icon.jpg)"></div><p class="ct-casino-name">Betshop Casino</p></div><div class="ct-column ct-column-mobile-logo"><div alt="Betshop Casino" class="background-image ct-casino-mobile-logo" style="background-image:url(/uploads/medium/file/1824/betshop_table_icon-mobile.jpg)"></div></div><div class="ct-column ct-column-score"><span class="ct-score">95/100</span><div class="ct-stars"><img alt="star" src="/assets/casinos_table/star-f5208be1a7556ffdc34652170eb7e6e1984f27ced81acd8ce6a343446a5d440f.svg" /><img alt="star" src="/assets/casinos_table/star-f5208be1a7556ffdc34652170eb7e6e1984f27ced81acd8ce6a343446a5d440f.svg" /><img alt="star" src="/assets/casinos_table/star-f5208be1a7556ffdc34652170eb7e6e1984f27ced81acd8ce6a343446a5d440f.svg" /><img alt="star" src="/assets/casinos_table/star-f5208be1a7556ffdc34652170eb7e6e1984f27ced81acd8ce6a343446a5d440f.svg" /></div><a class="ct-review product-view-track" href="https://www.casinoweb.gr/online-casino/betshop-casino-review/">Πλήρης παρουσίαση</a></div><div class="ct-column ct-column-first-input"><p>Το καζίνο στα καλύτερά του</p></div><div class="ct-column ct-column-second-input"><p>Φέρε το παιχνίδι στα μέτρα σου</p></div><div class="ct-column ct-column-button"><a target="_blank" class="ct-button casino-visit-track" href="https://record.affiliates.betshop.gr/_wxhMivgEh_RDp78Ph1_jCGNd7ZgqdRLk/7/">Επίσκεψη<img alt="arrow" src="/assets/casinos_table/arrow-b83e710929b04f37f36cfbbba7bb71549559580fa8c8c5141c61bbdfc9e54ecc.svg" /></a></div><div class="ct-column ct-column-line"><hr /></div><div class="ct-column ct-column-arrow-down"><img alt="arrow-down" src="/assets/casinos_table/arrow-down-f30397071439384b91ff3d91cb6fa39df15b7ef50d5f0fd236203731f9289e7b.svg" /></div><div class="ct-column ct-column-arrow-up"><img alt="arrow-up" src="/assets/casinos_table/arrow-up-0dced3af976569aedb7da7ab63638ca27800785392468c99873aced046c61efa.svg" /></div></div></div><div class="ct-row-wrapper"><div class="ct-row"><div class="ct-column ct-column-number"><span>5</span></div><div class="ct-column ct-column-logo"><div alt="BetRebels Casino" class="background-image ct-casino-logo" style="background-image:url(/uploads/medium/file/1821/betrebels_table_icon.jpg)"></div><p class="ct-casino-name">BetRebels Casino</p></div><div class="ct-column ct-column-mobile-logo"><div alt="BetRebels Casino" class="background-image ct-casino-mobile-logo" style="background-image:url(/uploads/medium/file/1822/betrebels_table_icon-mobile.jpg)"></div></div><div class="ct-column ct-column-score"><span class="ct-score">94/100</span><div class="ct-stars"><img alt="star" src="/assets/casinos_table/star-f5208be1a7556ffdc34652170eb7e6e1984f27ced81acd8ce6a343446a5d440f.svg" /><img alt="star" src="/assets/casinos_table/star-f5208be1a7556ffdc34652170eb7e6e1984f27ced81acd8ce6a343446a5d440f.svg" /><img alt="star" src="/assets/casinos_table/star-f5208be1a7556ffdc34652170eb7e6e1984f27ced81acd8ce6a343446a5d440f.svg" /><img alt="star" src="/assets/casinos_table/star-f5208be1a7556ffdc34652170eb7e6e1984f27ced81acd8ce6a343446a5d440f.svg" /></div><a class="ct-review product-view-track" href="https://www.casinoweb.gr/online-casino/betrebels-casino/">Πλήρης παρουσίαση</a></div><div class="ct-column ct-column-first-input"><p>Με κέντρο τον παίκτη</p></div><div class="ct-column ct-column-second-input"><p>Το καζίνο της BetRebels</p></div><div class="ct-column ct-column-button"><a target="_blank" class="ct-button casino-visit-track" href="https://partner.affiliatesrebels.com/v2/text/1/8/9e6ef145-105c-11ea-b29f-cea6fd7e3edb/2">Επίσκεψη<img alt="arrow" src="/assets/casinos_table/arrow-b83e710929b04f37f36cfbbba7bb71549559580fa8c8c5141c61bbdfc9e54ecc.svg" /></a></div><div class="ct-column ct-column-line"><hr /></div><div class="ct-column ct-column-arrow-down"><img alt="arrow-down" src="/assets/casinos_table/arrow-down-f30397071439384b91ff3d91cb6fa39df15b7ef50d5f0fd236203731f9289e7b.svg" /></div><div class="ct-column ct-column-arrow-up"><img alt="arrow-up" src="/assets/casinos_table/arrow-up-0dced3af976569aedb7da7ab63638ca27800785392468c99873aced046c61efa.svg" /></div></div></div><div class="ct-row-wrapper"><div class="ct-row"><div class="ct-column ct-column-number"><span>6</span></div><div class="ct-column ct-column-logo"><div alt="Winmasters Casino" class="background-image ct-casino-logo" style="background-image:url(/uploads/medium/file/1839/winmasters_table_icon.jpg)"></div><p class="ct-casino-name">Winmasters Casino</p></div><div class="ct-column ct-column-mobile-logo"><div alt="Winmasters Casino" class="background-image ct-casino-mobile-logo" style="background-image:url(/uploads/medium/file/1840/winmasters_table_icon-mobile.jpg)"></div></div><div class="ct-column ct-column-score"><span class="ct-score">94/100</span><div class="ct-stars"><img alt="star" src="/assets/casinos_table/star-f5208be1a7556ffdc34652170eb7e6e1984f27ced81acd8ce6a343446a5d440f.svg" /><img alt="star" src="/assets/casinos_table/star-f5208be1a7556ffdc34652170eb7e6e1984f27ced81acd8ce6a343446a5d440f.svg" /><img alt="star" src="/assets/casinos_table/star-f5208be1a7556ffdc34652170eb7e6e1984f27ced81acd8ce6a343446a5d440f.svg" /><img alt="star" src="/assets/casinos_table/star-f5208be1a7556ffdc34652170eb7e6e1984f27ced81acd8ce6a343446a5d440f.svg" /></div><a class="ct-review product-view-track" href="https://www.casinoweb.gr/online-casino/winmasters-casino-review/">Πλήρης παρουσίαση</a></div><div class="ct-column ct-column-first-input"><p>Εσύ κάνεις παιχνίδι</p></div><div class="ct-column ct-column-second-input"><p>Η καρδιά του καζίνο χτυπάει στην Winmasters</p></div><div class="ct-column ct-column-button"><a target="_blank" class="ct-button casino-visit-track" href="https://affiliatesys.winmasters.com/redirect.aspx?pid=5563&amp;bid=4960">Επίσκεψη<img alt="arrow" src="/assets/casinos_table/arrow-b83e710929b04f37f36cfbbba7bb71549559580fa8c8c5141c61bbdfc9e54ecc.svg" /></a></div><div class="ct-column ct-column-line"><hr /></div><div class="ct-column ct-column-arrow-down"><img alt="arrow-down" src="/assets/casinos_table/arrow-down-f30397071439384b91ff3d91cb6fa39df15b7ef50d5f0fd236203731f9289e7b.svg" /></div><div class="ct-column ct-column-arrow-up"><img alt="arrow-up" src="/assets/casinos_table/arrow-up-0dced3af976569aedb7da7ab63638ca27800785392468c99873aced046c61efa.svg" /></div></div></div><div class="ct-row-wrapper"><div class="ct-row"><div class="ct-column ct-column-number"><span>7</span></div><div class="ct-column ct-column-logo"><div alt="Interwetten Casino" class="background-image ct-casino-logo" style="background-image:url(/uploads/medium/file/1826/interwetten_table_icon.jpg)"></div><p class="ct-casino-name">Interwetten Casino</p></div><div class="ct-column ct-column-mobile-logo"><div alt="Interwetten Casino" class="background-image ct-casino-mobile-logo" style="background-image:url(/uploads/medium/file/1829/interwetten_table_icon-mobile.jpg)"></div></div><div class="ct-column ct-column-score"><span class="ct-score">94/100</span><div class="ct-stars"><img alt="star" src="/assets/casinos_table/star-f5208be1a7556ffdc34652170eb7e6e1984f27ced81acd8ce6a343446a5d440f.svg" /><img alt="star" src="/assets/casinos_table/star-f5208be1a7556ffdc34652170eb7e6e1984f27ced81acd8ce6a343446a5d440f.svg" /><img alt="star" src="/assets/casinos_table/star-f5208be1a7556ffdc34652170eb7e6e1984f27ced81acd8ce6a343446a5d440f.svg" /><img alt="star" src="/assets/casinos_table/star-f5208be1a7556ffdc34652170eb7e6e1984f27ced81acd8ce6a343446a5d440f.svg" /></div><a class="ct-review product-view-track" href="https://www.casinoweb.gr/online-casino/interwetten-casino-review/">Πλήρης παρουσίαση</a></div><div class="ct-column ct-column-first-input"><p>Ζήσε τη δική σου εμπειρία καζίνο</p></div><div class="ct-column ct-column-second-input"><p>Παίξε Νόμιμα και με Ασφάλεια</p></div><div class="ct-column ct-column-button"><a target="_blank" class="ct-button casino-visit-track" href="http://affiliatesys.interwetten.gr/redirect.aspx?pid=24096250&amp;bid=8345">Επίσκεψη<img alt="arrow" src="/assets/casinos_table/arrow-b83e710929b04f37f36cfbbba7bb71549559580fa8c8c5141c61bbdfc9e54ecc.svg" /></a></div><div class="ct-column ct-column-line"><hr /></div><div class="ct-column ct-column-arrow-down"><img alt="arrow-down" src="/assets/casinos_table/arrow-down-f30397071439384b91ff3d91cb6fa39df15b7ef50d5f0fd236203731f9289e7b.svg" /></div><div class="ct-column ct-column-arrow-up"><img alt="arrow-up" src="/assets/casinos_table/arrow-up-0dced3af976569aedb7da7ab63638ca27800785392468c99873aced046c61efa.svg" /></div></div></div></div></div></div></div></main><footer id="footer"><section class="page-section primary-background" id="subscription"><div class="row small-row text-center"><img class="small-logo" alt="Casinoweb" src="/assets/logo-small-black-3cdc0fc4358f0e987e209d7032c9a95af26e5b02b326e90ba1a40a2b0dff4911.svg" /><h2 class="h4 margin-vertical-2">Γραφτείτε στο Newsletter μας</h2><form class="simple_form member-form" id="section_new_member" data-abide="" novalidate="novalidate" action="/subscribe/" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><div class="input-group"><div class="input email required member_email input-group-field medium-padding-right-1"><input pattern="email" placeholder="Εισάγετε το email σας" class="string email required large-input" required="required" aria-required="true" type="email" value="" name="member[email]" id="section_member_email" /></div><div class="input-group-button"><input type="submit" name="commit" value="Εγγραφή" class="button large large-input wide success cta text-capitalize" data-disable-with="Εγγραφή" /></div></div><span class="form-error" data-form-error-for="section_member_email">Παρακαλώ εισάγετε μια έγκυρη διεύθυνση email</span></form></div></section><div class="footer page-section"><div class="small-row row columns medium-12 medium-centered"><ul class="menu vertical"><li class=""><a class="menu-item columns small-12 medium-4 text-uppercase" href="https://www.casinoweb.gr/prosfores-casino/"><span>Προσφορες *</span></a></li><li class=""><a class="menu-item columns small-12 medium-4 text-uppercase" href="https://www.casinoweb.gr/casino-news/"><span>Νέα Καζίνο</span></a></li><li class=""><a class="menu-item columns small-12 medium-4 text-uppercase" href="https://www.casinoweb.gr/online-casino/"><span>Νόμιμα Καζίνο</span></a></li><li class=""><a class="menu-item columns small-12 medium-4 text-uppercase" href="https://www.casinoweb.gr/froytakia/"><span>Φρουτακια</span></a></li><li class=""><a class="menu-item columns small-12 medium-4 text-uppercase" href="https://www.casinoweb.gr/rouleta/"><span>Ρουλετα</span></a></li><li class=""><a class="menu-item columns small-12 medium-4 text-uppercase" href="https://www.casinoweb.gr/21-blackjack/"><span>Μπλακτζακ</span></a></li><li class=""><a class="menu-item columns small-12 medium-4 text-uppercase" href="https://www.casinoweb.gr/afieromata/"><span>Αφιερώματα</span></a></li><li class=""><a class="menu-item columns small-12 medium-4 text-uppercase" href="https://www.casinoweb.gr/all-slots/"><span>Παρουσιάσεις slots</span></a></li><li class=""><a class="menu-item columns small-12 medium-4 text-uppercase" href="https://www.casinoweb.gr/about-us/"><span>Σχετικά με εμάς</span></a></li><li class=""><a class="menu-item columns small-12 medium-4 text-uppercase" href="https://www.casinoweb.gr/privacy-policy/"><span>Πολιτική Απορρήτου</span></a></li></ul></div><div class="row text-center margin-vertical-2"><div class="social-links" data-networks="{&quot;facebook&quot;:&quot;https://www.facebook.com/casinowebofficial&quot;,&quot;twitter&quot;:&quot;https://twitter.com/CasinoWebgr&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/casinowebgr&quot;,&quot;youtube&quot;:&quot;https://www.youtube.com/c/CasinowebGr&quot;}"></div></div><div class="row text-center"><a href="/"><img class="site-logo" alt="Καζίνο στο ίντερνετ, δωρεάν παιχνίδια kazino, casino reviews | Casinoweb. " src="/assets/logo-white-ba718ab13358426917a509396264fe6ae4fcbe6663fc7e833bfcdb86f8f33b4f.svg" /></a></div><div class="row text-center margin-top-2"><a target="_blank" href="http://www.kethea-alfa.gr/"><img class="other-link-logo" alt="Kethea" src="/assets/kethea-c406a933ceec3f12827e4cfeb67d2b341f61fcfe5228fb378b8b42d5d14701d3.png" /></a><a target="_blank" href="https://www.gamingcommission.gov.gr/"><img class="other-link-logo" alt="Gaming Commission" src="/assets/eeen-1df958841f5c8bb20898f4c56a68552da823e783d1021587c1c53270af70387e.png" /></a></div><div class="row margin-top-2"><div class="copyright text-center">© 2020 Casinoweb. All Rights Reserved</div></div></div></footer></div></div><div class="reveal large padding-0 border-none" data-deep-link="true" data-reveal="" data-update-history="true" id="subscribe"><div class="collapse" data-equalize-on="medium" data-equalizer=""><div class="columns small-12 large-6 background-image primary-background" data-equalizer-watch=""></div><div class="columns small-12 large-6 text-center form-column" data-equalizer-watch=""><div class="margin-bottom-3"><img class="small-logo" alt="Casinoweb" src="/assets/logo-small-orange-9fee2ff10e35be57a3b136bd1c1d1a0e2b39e41bad17efb352182e2e7c53d597.svg" /></div><form class="simple_form member-form" id="modal_new_member" data-abide="" novalidate="novalidate" action="/subscribe/" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><div class="input email required member_email"><input pattern="email" placeholder="Εισάγετε το email σας" class="string email required" required="required" aria-required="true" type="email" value="" name="member[email]" id="modal_member_email" /></div><span class="form-error" data-form-error-for="modal_member_email">Παρακαλώ εισάγετε μια έγκυρη διεύθυνση email</span><input type="submit" name="commit" value="Τα πάντα για τα καζίνο στο e-mail σας" class="button button large success cta margin-top-1 margin-bottom-0 width-100" data-disable-with="Τα πάντα για τα καζίνο στο e-mail σας" /></form><small class="text-uppercase display-block margin-top-3">Ισχύουν όροι και προϋποθέσεις</small><button aria-label="Close modal" class="close-button" data-close="" type="button"><span aria-hidden="true">&times;</span></button></div></div></div><script src="/assets/application-7f53decb6c32ec12cf6e2e51a5dd464453ab8740d5eebb261e232bff3c1e9ff3.js" integrity="sha256-f1Pey2wy7BLPbi5Rpd1GRFOrh0DV7rsmHiMr/zwen/M="></script><script src="/packs/application-eb6f802fdb264dbd558d.js"></script>
<!-- Start Getsitecontrol -->
  <script type="text/javascript" async
    src="//l.getsitecontrol.com/p7je2043.js">
  </script>
<!-- End Getsitecontrol -->
</body></html>